"Eine Frage an..." Thread verschwunden

Wenn ihr etwas zur Seite und/oder zum Forum fragen/sagen wollt, dann hier...

"Eine Frage an..." Thread verschwunden

Beitragvon Blumator » Do 14. Dez 2017, 23:31

Hallo,

ich wollte ein bisschen heulen... :cry:

Wo ist eigentlich mein "Eine Frage an..." Thread? :D

Grüße

PS: Sorry falls das hier der falsche Bereich ist.
Benutzeravatar
Blumator
 
Beiträge: 1637
Registriert: Fr 25. Mär 2011, 03:05
Wohnort: Baden-Württemberg

Re: "Eine Frage an..." Thread verschwunden

Beitragvon Musterländle » Fr 15. Dez 2017, 07:33

Eine Frage an "Blumator"

Warum ist der Thread "Eine Frage an "Blumator" verschwunden? :D
"Irrtümer haben ihren Wert, aber nur hier und da.
Nicht jeder, der nach Indien fährt, entdeckt Amerika."
(Erich Kästner, dt. Schriftsteller)
Musterländle
 
Beiträge: 70
Registriert: Di 12. Jan 2016, 22:40
Wohnort: Baden-Württemberg

Re: "Eine Frage an..." Thread verschwunden

Beitragvon Redbone » Fr 15. Dez 2017, 08:59

Hallo!
Absichtlich gelöscht wurde garantiert nichts, jedenfalls ist im gesamten Mod- und Adminprotokoll kein Eintrag darüber zu finden. Höchstwahrscheinlich ist der Plattencrash des Servers neulich daran schuld. Womöglich sind auch andere Beiträge oder Themen verschwunden - keine Ahnung. Tut mir echt Leid. :(
Mach doch einen neuen auf! ;)
Ich will, dass sie mich beißt.
Benutzeravatar
Redbone
 
Beiträge: 3273
Registriert: Di 30. Aug 2005, 19:50

Re: "Eine Frage an..." Thread verschwunden

Beitragvon Blumator » Di 2. Jan 2018, 21:33

Hallo,

sorry für die späte Antwort.

Dankeschön jedenfalls schon mal für die Antwort.
Ich habe es selbst ehrlich gesagt gar nicht gemerkt, Lena hat mich darauf Aufmerksam gemacht.

Noch ein Frohes Neues!

Grüße
Benutzeravatar
Blumator
 
Beiträge: 1637
Registriert: Fr 25. Mär 2011, 03:05
Wohnort: Baden-Württemberg


Zurück zu Lob, Kritik, Fragen und Verbesserungsvorschläge

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast

eis.de
In Partnerschaft mit eis.de