Virus ?

Wenn ihr etwas zur Seite und/oder zum Forum fragen/sagen wollt, dann hier...

Virus ?

Beitragvon M.K. » Sa 1. Feb 2014, 23:48

Hallo liebe Forumgemeinde. Auf einmal behauptet mein Antivirenprogramm Avast das diese Website hier schädlich sei .
M.K.
 
Beiträge: 855
Registriert: Mi 12. Aug 2009, 19:09
Wohnort: GERMANY NRW !!!!!!!!!!!!!!!!!!!!!!!!!!!

Re: Virus ?

Beitragvon Blumator » Sa 1. Feb 2014, 23:49

hm... und jetzt?
Benutzeravatar
Blumator
 
Beiträge: 1628
Registriert: Fr 25. Mär 2011, 04:05
Wohnort: Baden-Württemberg

Re: Virus ?

Beitragvon M.K. » Sa 1. Feb 2014, 23:51

Also ich habe meinen Rechner gescannt und es ist kein Virus vorhanden. Ich denke mal das einfach nur ein Cookie blockiert wurde.
M.K.
 
Beiträge: 855
Registriert: Mi 12. Aug 2009, 19:09
Wohnort: GERMANY NRW !!!!!!!!!!!!!!!!!!!!!!!!!!!

Re: Virus ?

Beitragvon Lena » Sa 1. Feb 2014, 23:56

Ja, Cookies löschen soll da helfen.
"Ich sehe tote Menschen!" - "Sehr witzig, Petrus. Und jetzt lass' uns rein!"
Benutzeravatar
Lena
ModeratorIn
 
Beiträge: 2433
Registriert: Sa 11. Sep 2010, 20:36

Re: Virus ?

Beitragvon Redbone » So 2. Feb 2014, 09:20

Es könnte auch sein, dass ein Benutzerbild auf einer schmutzigen Seite liegt.
Ich will, dass sie mich beißt.
Benutzeravatar
Redbone
 
Beiträge: 3251
Registriert: Di 30. Aug 2005, 20:50

Re: Virus ?

Beitragvon DerVierteBoy » So 2. Feb 2014, 09:27

Ein paar Informationen mehr wären schon hilfreich gewesen: in welcher Situation kam die Meldung?, was stand genau drin?...

Ganz generell hauen Anti-Viren-Programme, gerade die Free-Versionen, auch manchmal einen Fehlalarm raus. Gibts denn noch andere User, deren Anti-Viren-Software Alarm schlug? Mir ist das jedenfalls noch nicht passiert.
"Dumme Gedanken hat jeder, aber der Weise verschweigt sie." -Wilhelm Busch
Benutzeravatar
DerVierteBoy
ModeratorIn
 
Beiträge: 1023
Registriert: Mi 26. Dez 2012, 12:13

Re: Virus ?

Beitragvon M.K. » So 2. Feb 2014, 13:26

DerVierteBoy hat geschrieben:Ein paar Informationen mehr wären schon hilfreich gewesen: in welcher Situation kam die Meldung?, was stand genau drin?...

Ganz generell hauen Anti-Viren-Programme, gerade die Free-Versionen, auch manchmal einen Fehlalarm raus. Gibts denn noch andere User, deren Anti-Viren-Software Alarm schlug? Mir ist das jedenfalls noch nicht passiert.


OK also es schlug gestern direkt nach der anmeldung an. Mit der Meldung das eine Datai von blockiert wurde. Nun löst es aber keinen Arlarm mehr aus.
M.K.
 
Beiträge: 855
Registriert: Mi 12. Aug 2009, 19:09
Wohnort: GERMANY NRW !!!!!!!!!!!!!!!!!!!!!!!!!!!

Re: Virus ?

Beitragvon Blumator » So 2. Feb 2014, 14:33

DerVierteBoy hat geschrieben:Gibts denn noch andere User, deren Anti-Viren-Software Alarm schlug? Mir ist das jedenfalls noch nicht passiert.


also bei mir war auch nichts
Benutzeravatar
Blumator
 
Beiträge: 1628
Registriert: Fr 25. Mär 2011, 04:05
Wohnort: Baden-Württemberg

Re: Virus ?

Beitragvon Backy » Mo 3. Feb 2014, 01:46

ja, bei mir läuft auch alles problemlos

Hat das Cookie-Löschen geholfen ?
Seduce my mind, ensnare my heart, capture my soul, and my body is yours completely. (Raina Chapman)
Benutzeravatar
Backy
 
Beiträge: 509
Registriert: Mi 18. Aug 2010, 10:50
Wohnort: Sachsen

Re: Virus ?

Beitragvon M.K. » Mo 3. Feb 2014, 16:55

Backy hat geschrieben:ja, bei mir läuft auch alles problemlos

Hat das Cookie-Löschen geholfen ?


Also bis jetzt läüft es . Mein PC ist ja auch Virenfrei.
M.K.
 
Beiträge: 855
Registriert: Mi 12. Aug 2009, 19:09
Wohnort: GERMANY NRW !!!!!!!!!!!!!!!!!!!!!!!!!!!


Zurück zu Lob, Kritik, Fragen und Verbesserungsvorschläge

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

eis.de
In Partnerschaft mit eis.de